No puedo hacer bandas ni bgs - Lag extremo


(Psicóloga) #1

Buenas tardes. Ya no se que mas hacer. tengo mucho lag en bandas y bgs. Se me congela y la latencia sube entre 250-600. Ahorita tengo una latencia de 140 (casa) y 139 mundo. Antes podia jugar muy bien pero hace ya como un mes o 2 semanas atras que estoy asi. Ayuda por favor. Agradezco de antemano la respuesta.


#2

Nos puedes hacer el favor y dejar un WinMTR? No veo reportes adicionales desde su región. Me gustaría ver si es algo en la ruta o si puede ser algo diferente. Cuales pasos haz intentado desde que empezó el problema?


(Psicóloga) #3

No me deja copiar el texto que me salio. ¬ŅQu√© hago :(?


#4

Es posible por los sitios de web que est√°n en el WinMTR. Normalmente si le agregas un espacio te debe de dejar hacerlo. O te da alg√ļn error al intentar?


(Psicóloga) #5

Ya pude guardar el archivo. El problema es q no se como subirlo. En el ticket me pide unas cosas que no se como subirlas…


#6

Si los tienes guardado en documento de texto copia el contenido y pon lo aqui en los foros. Si quieres hacer una consulta mediante soporte vas a tener una opción para adjuntar archivos bajo la caja de texto.


(Psicóloga) #7

Intentare copiarlo. La √ļltima vez que lo hice no me dejaba poner links‚ĶAqui va. Una bg horrible con 176 casa y 600+ en mundo:

WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 192 .168 .1. 1 - 0 | 235 | 235 | 0 | 2 | 112 | 1 |

| 10. 231.0 .113 - 12 | 161 | 142 | 11 | 24 | 84 | 17 |

| 10. 231 .0 . 113 - 15 | 152 | 130 | 12 | 30 | 105 | 18 |

| 10. 229.1.213 - 52 | 77 | 37 | 0 | 25 | 57 | 34 |

| 10.115.7.124 - 23 | 124 | 96 | 13 | 28 | 57 | 56 |

| 10.111.5.57 - 16 | 147 | 124 | 13 | 29 | 75 | 17 |

|et-6-1-1-100-grtlurem5 .n e t .telefo nicaglobalsol utions .c o m - 33 | 104 | 70 | 12 | 32 | 88 | 18 |

| 5.53.5.161 - 28 | 112 | 81 | 76 | 92 | 131 | 103 |

| 94.142.126.150 - 28 | 112 | 81 | 75 | 95 | 132 | 103 |

| 176.52.252.211 - 37 | 96 | 61 | 74 | 90 | 124 | 87 |

| 52.93.37.89 - 32 | 104 | 71 | 103 | 130 | 203 | 154 |

| 52.93.37.56 - 32 | 104 | 71 | 100 | 117 | 172 | 126 |

| 54.240.229.226 - 28 | 112 | 81 | 100 | 119 | 173 | 126 |

| 54.239.42.190 - 30 | 108 | 76 | 101 | 120 | 162 | 128 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 48 | 0 | 0 | 0 | 0 | 0 |

| 52.93.28.132 - 38 | 96 | 60 | 101 | 114 | 149 | 116 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider


#8

Gracias! Basado en la prueba se ve que es un problema por perdida de paquetes. Cuando entra la red de su proveedor de internet empieza a perder paquetes de información. Subida de latencia no hay mucho, pero esa perdida de paquetes por seguro te va afectar dentro del juego.


(Psicóloga) #9

¬ŅEntonces que puedo hacer? estoy desesperada‚Ķ


#10

Hola, mismo problema, lo empece a tener desde el finde aproximadamente. me agarra ms world alto y veo como todo el mundo se mueve sin problemas, hablan y demas pero mi pj se queda sin poder hacer nada.

|------------------------------------------------------------------------------------------|
| WinMTR statistics |

Host - % Sent Recv Best Avrg Wrst Last
192.168.0.1 - 0 2216 2216 0 0 6 1
10.1.151.1 - 3 2043 1999 8 66 889 126
168.196.226.1 - 3 2018 1968 11 67 636 23
static.41.207.104.190.cps.com.ar - 4 1927 1854 8 69 602 118
xe0-0-1.baires3.bai.seabone.net - 5 1852 1760 12 73 657 45
et0-0-5.sanpaolo8.spa.seabone.net - 4 1916 1840 38 103 617 69
ntt-verio.sanpaolo8.spa.seabone.net - 4 1964 1900 43 97 630 70
ae-4.r24.nycmny01.us.bb.gin.ntt.net - 5 1887 1804 146 207 840 222
ae-1.r08.nycmny01.us.bb.gin.ntt.net - 4 1931 1859 156 213 844 211
ae-1.a01.nycmny01.us.bb.gin.ntt.net - 4 1967 1904 162 220 732 170
xe-0-0-9-3.a01.nycmny01.us.ce.gin.ntt.net - 4 1915 1839 151 207 606 207
ae1- br01-eqny8.as57976.net - 4 1915 1839 206 270 1475 295
et-0-0-2- br02-eqch2.as57976.net - 5 1841 1751 204 289 4395 276
et-0-0-29- br01-eqch2.as57976.net - 5 1853 1767 207 298 4754 236
137.221.65.132 - 5 1849 1762 207 295 3952 236
et-0-0-2- br01-eqla1.as57976.net - 4 1880 1805 210 323 3811 237
be1 -pe01-eqla1.as57976.net - 5 1875 1789 203 263 829 296
24.105.30.129 - 5 1863 1774 0 263 895 307
________________________________________________ ______ ______ ______ ______ ______ ______

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider


#11

igual me esta pasando las demas aplicaciones afuera de blizzard me funcionan bien de ping pero entro en wow o en ow entro y tengo el ping alto :S


#12

Lo mejor va ser hablar con el proveedor y ver si ellos pueden hacer algo para ayudar. Como es perdida de paquetes posible que es algun cable da√Īado. No puedo decir por seguro.

Turukh:
También se ve una perdida de paquetes y picos de latencia alta.


(Psicóloga) #13

Ok. Me comunicare con ellos. Gracias.


#14

Me uno a este problema y voy a agregar algo muy importante.
Esta actuando de la misma forma que hace un par de meses cuando nos hicieron hacer docenas de verificaniones de wintmr etc. donde al final se dieron cuenta que este problema fue de su lado. Yo ya contacte a mi proveedor de internet y todo esta bien, NUEVAMENTE WoW es lo unico que tiene escalas de latencia, por favor verifiquen esto de su lado y dejen de culpar a los proveedores siempre que solo nos hacen perder tiempo a nosotros.
|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 192.168.100.1 - 0 | 508 | 508 | 0 | 0 | 5 | 0 |

| 10.154.64.2 - 3 | 464 | 453 | 2 | 4 | 53 | 4 |

| No response from host - 100 | 101 | 0 | 0 | 0 | 0 | 0 |

| 10.180.55.4 - 7 | 409 | 384 | 4 | 6 | 33 | 6 |

| eqix-da1.blizzard. com - 7 | 405 | 379 | 29 | 31 | 64 | 31 |

| ae1-br01-eqda6.as57976. net - 6 | 402 | 378 | 48 | 89 | 3530 | 49 |

| et-0-0-4-br01-eqch2.as57976. net - 7 | 394 | 367 | 49 | 96 | 4619 | 52 |

| be1-pe02-eqch2.as57976. net - 7 | 405 | 379 | 48 | 49 | 57 | 50 |

| chi-eqch2-ia-bons-04.as57976. net - 7 | 409 | 384 | 49 | 50 | 55 | 49 |

| 24.105.62.129 - 6 | 417 | 394 | 48 | 50 | 76 | 51 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 192.168.100.1 - 0 | 630 | 630 | 0 | 0 | 4 | 0 |

| 10.154.64.2 - 2 | 591 | 581 | 2 | 6 | 110 | 4 |

| No response from host - 100 | 126 | 0 | 0 | 0 | 0 | 0 |

| 10.180.55.4 - 5 | 527 | 501 | 5 | 6 | 16 | 7 |

| eqix-da1.blizzard .com - 6 | 523 | 496 | 28 | 31 | 65 | 33 |

| ae1-br01-eqda6.as57976 .net - 8 | 487 | 451 | 0 | 57 | 160 | 55 |

| et-0-0-2-br02-swlv10.as57976 .net - 5 | 527 | 501 | 61 | 65 | 145 | 63 |

| et-0-0-67-pe02-swlv10.as57976 .net - 6 | 523 | 496 | 53 | 55 | 79 | 56 |

| las-swlv10-ia-bons-04.as57976 .net - 5 | 527 | 501 | 53 | 55 | 59 | 55 |

| 137.221.105.2 - 7 | 504 | 473 | 52 | 55 | 105 | 55 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider


(Psicóloga) #15

He hablado con mi provedor. Al final la tecnico me dijo que me iban a cambiar la IP y no se que mas. He notado un gran aumento en velocidad de internet y todo eso, mas aun sigue habiendo latencia en el juego…Y ahora peor. Ya no se que mas hacer…


#16

me pasa exactamente lo mismo. me han kickeado de mi propio core como si tuviera sarna por tener tanto lag >:/ ya no se como arreglarlo y no est√°n dando una soluci√≥n. por favor ay√ļdenos de una vez


#17

Tengo exactamente el mismo problema molesto y no solo es la latencia hay veces que simplemente te saca el juego y también el mismo cliente de battlenet no te deja conectar luego de un buen rato y al logear por el momento todo correcto con ms normales pero en un abrir y cerrar de ojos se empieza lagear mucho por favor que digan algo que pasa con todo esto es realmente molesto jugar así demasiado molesto. :face_with_symbols_over_mouth:


#18

Perdón por la demora en responder. Revise todo nuevamente el día de hoy y aunque si veo reportes con algunos problemas de latencia los servidores se ven bien y al revisar nuestros otros servicios eso también se ven normales.

Sin embargo, voy a seguir revisando y ver si puedo obtener algunos detalles adicionales. Lo que se me hace raro es que las pruebas que han enviado aqui son de países diferentes y tienen el mismo problema pero cada prueba tiene perdida de paquetes y eso también puede ser la causa de este problema. Si el juego te deja conectar bien algunas veces y en otras te da errores si creo que va ser algo en la ruta de conexion. Nota si ocurre solamente durante parte del dia o si es al azar. Cualquier prueba de MTR adicional sera de ayuda.


#19

Todo el día estoy normal, pero a las 19 Hora del server ( hora a la que mayormente la gente se junta a raidear) me empieza a dar mucho lago. Somos 25 personas de la humildad en donde estoy y solo me pasa entrando a la raid. Salgo de raid espero un rato y se normaliza. Los sábados voy a raidear con gente de zul’jin (yo soy de Quel thalas) y no me pasa eso del lago y somos muchísimas personas igual


(Mélanie) #20

Me pasa lo mismo: mi latencia normal es de 200/205ms pero en la nueva raid se sube a 350/400, solo me pasa en esa raid y veo que a muchas otras personas también