Latencia alta en Costa Rica


#1

Hemos recibido varios reportes sobre latencia alta en Costa Rica. Si están en Costa Rica y tienen latencia, Dejen la siguiente información:

Proveedor de Internet:

Cuando pasa:

Agrega un WinMTR

Si están en Costa Rica y no están teniendo latencia, también déjenos saber y agreguen que proveedor están usando. Les agradezco la ayuda!


#2

Saludos!
Me alegra mucho saber que van a ver el problema de la alta latencia que sufrimos los jugadores de Overwatch aquí en Costa Rica.

Aqui dejo mis datos:

Proveedor De Internet: ICE-Kolbi
Tipo De Conexión: FTTH 30/4MB
Ping Promedio: 115ms
Ping Mínimo Alcanzado a Veces: 103ms

Servidor de OW : ORD1

WINMTR

|------------------------------------------------------------------------------------------|
| WinMTR statistics |

Host - % Sent Recv Best Avrg Wrst Last
192.168.100.1 - 0 1159 1159 0 0 5 0
10.251.131.189 - 0 1158 1158 3 4 28 3
10.251.137.32 - 0 1159 1159 3 4 25 4
10.251.131.165 - 0 1158 1158 43 47 139 45
mai-b2-link.telia net - 0 1158 1158 54 55 99 56
atl-b22-link.telia net - 0 1159 1159 65 66 100 65
blizzard-ic-322965-atl-b22.c.telia net - 2 1094 1077 65 67 114 66
ae1-br01-eqat2.as57976 net - 0 1159 1159 65 68 150 66
et-0-0-4-br02-eqch2.as57976 net - 0 1158 1158 82 89 221 89
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
No response from host - 100 232 0 0 0 0 0
________________________________________________ ______ ______ ______ ______ ______ ______

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

Como pueden observar En Esta Parte blizzard-ic-322965-atl-b22.c.telia net hay una pérdida del 2% de los paquetes.

No se porque el test Indica que tengo un ping promedio De 89ms que más quisiera yo tener ese ping :frowning_face:

Solo Un En El OW mi oing se disparó a 300ms y despues volvia a los 115ms y despues volvia a subir, tuve que cerrar el ow y reiniciar mi modem y asi se normalizo.

Pero Como Les Dijo El Ícono De la pérdida de paquetes me aparece de forma intermitente y otro icono como de un rayo con una flecha apuntando a un lado tambien me aparece últimamente cuando juego OW.


#3

Hola Justo Hoy Estaba en Una PArtida Rapida en El Mapa De Voskaya y De Pronto Mi PIng Se Disparo a 600ms Al RAto Me Boto De La Partida, Salio Un Rotulo de Se PErdio La Comunicacion Con El Servidor Y Me Aparecio La Ventana Para Iniciar Session, Ingrese y De Nuevo Volvi Al Mismo Mapa y Misma Partida.


#4

Yo no he podido loggear en todo el dia. Me da msj de imposible conectar con el servidor.
ya probe las sugerencias por hacer


#5

Hola Sklinkorious, un gusto, unos amigos y yo también estamos con el mismo problema.
Mi proveedor de internet es cabletica, 15mb
Llevaba meses que en las madrugadas se me subia el ms a 3000 por unos minutos y luego ya normal, pero ahora conecto estos últimos 2 días y el ms no baja de 200-250, cuando normalmente tengo 90-100.

LAT 0.0/ 5.3/ 12.3 ms
PING 198.2/ 200.0/ 203.1

Porfa ayuda! :C

Version:1.0 StartHTML:000000243 EndHTML:000012695 StartFragment:000008711 EndFragment:000012555 StartSelection:000008711 EndSelection:000012523 SourceURL:Latencia alta en Costa Rica

|------------------------------------------------------------------------------------------|
| WinMTR statistics |

Host - % Sent Recv Best Avrg Wrst Last
192.168.1.1 - 0 80 80 0 0 1 0
No response from host - 100 15 0 0 0 0 0
172.16.7.193 - 0 80 80 12 19 42 14
172.16.8.253 - 0 80 80 11 18 41 16
172.16.8.1 - 0 80 80 11 18 38 17
190.242.156.110 - 0 80 80 12 19 55 17
ae2.nmi-mx2020-2.north-miami.fl.usa.cwc com - 2 76 75 0 56 83 52
ae0.brx-mx2020-2.boca-raton.fl.usa.cwc com - 2 76 75 50 56 94 79
mai-b3-link.telia net - 0 80 80 62 67 86 64
atl-b22-link.telia net - 0 80 80 79 86 106 82
blizzard-ic-322965-atl-b22.c.telia net - 0 80 80 79 85 106 80
ae1-br01-eqat2.as57976 net - 0 80 80 82 89 154 86
et-0-0-4-br02-eqch2.as57976 net - 0 80 80 89 97 132 91
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
No response from host - 100 15 0 0 0 0 0
________________________________________________ ______ ______ ______ ______ ______ ______

#7

Para aclarar soy de Perú pero por twitter me dijeron que haga esto ya que puede ser el mismo “problema”. Y quisiera saber si se solucionará gracias.
PROVEEDOR DE INTERNET: Optical Networks
Cuando pasa: Empezó desde hace aproximadamente 6 días, mi ping en los servidores Sac1 saa1 era de 40-50 y en Sae:90, pero desde hace 6 días (o más exactamente no recuerdo) solo me manda a servidores sae1 con 100 de ping, y cuando trato de entrar a servidores saa1 y sac1 que son de chile y argentina me tira 200 de ping, no sé a qué se deba pero ya me comuniqué por tickets con blizzard y lo unico que me responden es que haga lo de iprenew flushdns etc etc . . . Cosas que ya hice y nada.

Servidor: SAE1
|------------------------------------------------------------------------------------------|

| WinMTR statistics |

| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |

|------------------------------------------------|------|------|------|------|------|------|

| 192.168.3.1 - 0 | 390 | 390 | 0 | 0 | 9 | 0 |

| 172.61.56.1 - 0 | 390 | 390 | 0 | 1 | 12 | 0 |

| 10.108.8.1 - 0 | 390 | 390 | 0 | 0 | 15 | 1 |

| 10.90.45.41 - 0 | 390 | 390 | 1 | 3 | 131 | 3 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| 10.27.31.33 - 0 | 390 | 390 | 1 | 2 | 31 | 2 |

| 10.27.7.1 - 0 | 390 | 390 | 1 | 3 | 108 | 2 |

| xe2-10-2.lim2.opticalnetworks.pe - 0 | 390 | 390 | 1 | 4 | 68 | 2 |

| 190.216.187.1 - 1 | 386 | 385 | 1 | 4 | 72 | 2 |

| ae1-300g.ar5.mia1.gblx.n et - 0 | 390 | 390 | 84 | 85 | 118 | 85 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| 94.142.107.6 - 0 | 390 | 390 | 87 | 90 | 126 | 89 |

| 94.142.122.30 - 0 | 390 | 390 | 181 | 182 | 215 | 181 |

| 176.52.252.227 - 0 | 390 | 390 | 181 | 182 | 218 | 181 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| 186-148-22-133.static.mundo.movistar.cl - 0 | 390 | 390 | 186 | 187 | 228 | 188 |

| 186-148-22-134.static.mundo.movistar.cl - 0 | 390 | 390 | 179 | 180 | 237 | 180 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

| No response from host - 100 | 79 | 0 | 0 | 0 | 0 | 0 |

|________________________________________________|______|______|______|______|______|______|

WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

La verdad quisiera volver a tener los 40-50 ping que tenía en los servidores sac1 y saa1 y no los 200 que tengo ahora y por los cuales solo me manda a brasil pero aun así con 100 de ping.